Microsoft Internet Explorer (CVE-2014-1815)

Microsoft Internet Explorer (CVE-2014-1815)

Microsoft Internet Explorer 6 hasta 11 permite a atacantes remotos ejecutar código arbitrario o causar una denegación de servicio (corrupción de memoria) a través de un sitio web manipulado, tal y como fue demostrado activamente en mayo 2014, también conocido como “vulnerabilidad de corrupción de memoria de Internet Explorer,” una vulnerabilidad diferente a CVE-2014-0310.