[webapps] – WordPress iMember360 Plugin 3.8.012 – 3.9.001 – Multiple Vulnerabilities

[webapps] – WordPress iMember360 Plugin 3.8.012 – 3.9.001 – Multiple Vulnerabilities

WordPress iMember360 Plugin 3.8.012 – 3.9.001 – Multiple Vulnerabilities