[dos] – Adobe Digital Editions <= 4.5.0 – .pdf Critical Memory Corruption

[dos] – Adobe Digital Editions <= 4.5.0 – .pdf Critical Memory Corruption
Adobe Digital Editions <= 4.5.0 – .pdf Critical Memory Corruption

http://www.exploit-db.com/rss.xml