[webapps] Max Web Portal < 1.30 – Multiple Vulnerabilities

[webapps] Max Web Portal < 1.30 – Multiple Vulnerabilities
Max Web Portal < 1.30 – Multiple Vulnerabilities

http://www.exploit-db.com/rss.xml