[webapps] – OpenFire 3.10.2 – 4.0.1 – Multiple Vulnerabilities

[webapps] – OpenFire 3.10.2 – 4.0.1 – Multiple Vulnerabilities
OpenFire 3.10.2 – 4.0.1 – Multiple Vulnerabilities

http://www.exploit-db.com/rss.xml