[webapps] – Opsview <= 4.6.2 – Multiple XSS Vulnerabilities

[webapps] – Opsview <= 4.6.2 – Multiple XSS Vulnerabilities
Opsview <= 4.6.2 – Multiple XSS Vulnerabilities

http://www.exploit-db.com/rss.xml