[webapps] PHP Topsites < 2.2 – Multiple Vulnerabilities

[webapps] PHP Topsites < 2.2 – Multiple Vulnerabilities
PHP Topsites < 2.2 – Multiple Vulnerabilities

http://www.exploit-db.com/rss.xml