[webapps] – WordPress Booking Calendar Contact Form <=1.1.24 – Multiple Vulnerabilities

[webapps] – WordPress Booking Calendar Contact Form <=1.1.24 – Multiple Vulnerabilities
WordPress Booking Calendar Contact Form <=1.1.24 – Multiple Vulnerabilities

http://www.exploit-db.com/rss.xml