[webapps] – WordPress Slideshow Gallery Plugin 1.4.6 – Shell Upload Vulnerability

[webapps] – WordPress Slideshow Gallery Plugin 1.4.6 – Shell Upload Vulnerability
WordPress Slideshow Gallery Plugin 1.4.6 – Shell Upload Vulnerability

http://www.exploit-db.com/rss.xml