ZDI-14-269: Attachmate Verastream Process Designer Process Server Remote Code Execution Vulnerability

ZDI-14-269: Attachmate Verastream Process Designer Process Server Remote Code Execution Vulnerability
This vulnerability allows remote attackers to execute arbitrary code on vulnerable installations of Attachmate Verastream Process Designer. Authentication is not required to exploit this vulnerability.