ZDI-14-425: Trihedral VTScada Integer Overflow Denial of Service Vulnerability

ZDI-14-425: Trihedral VTScada Integer Overflow Denial of Service Vulnerability
This vulnerability allows remote attackers to cause a denial of service to vulnerable installations of Trihedral VTScada. Authentication is not required to exploit this vulnerability.