ZDI-15-193: IBM Lotus Domino BMP Integer Overflow Remote Code Execution Vulnerability

ZDI-15-193: IBM Lotus Domino BMP Integer Overflow Remote Code Execution Vulnerability
This vulnerability allows remote attackers to execute arbitrary code on vulnerable installations of IBM Lotus Domino. Authentication is not required to exploit this vulnerability.