ZDI-15-581: Hewlett-Packard LoadRunner Virtual Table Server import_database Remote Code Execution Vulnerability

ZDI-15-581: Hewlett-Packard LoadRunner Virtual Table Server import_database Remote Code Execution Vulnerability
This vulnerability allows remote attackers to execute arbitrary code on vulnerable installations of Hewlett-Packard LoadRunner. Authentication is not required to exploit this vulnerability.

http://feeds.feedburner.com/ZDI-Published-Advisories