ZDI-16-246: Hewlett Packard Enterprise Data Protector EXEC_BAR Domain Remote Code Execution Vulnerability

ZDI-16-246: Hewlett Packard Enterprise Data Protector EXEC_BAR Domain Remote Code Execution Vulnerability
This vulnerability allows remote attackers to execute arbitrary code on vulnerable installations of Hewlett Packard Enterprise Data Protector. Authentication is not required to exploit this vulnerability.

http://feeds.feedburner.com/ZDI-Published-Advisories