ZDI-17-235: VMware Workstation SVGA Heap-based Buffer Overflow Privilege Escalation Vulnerability

ZDI-17-235: VMware Workstation SVGA Heap-based Buffer Overflow Privilege Escalation Vulnerability
This vulnerability allows local attackers to execute arbitrary code on vulnerable installations of VMware Workstation. An attacker must first obtain the ability to execute low-privileged code on the target system in order to exploit this vulnerability.

http://feeds.feedburner.com/ZDI-Published-Advisories