ZDI-17-973: (0Day) Linksys WVBR0 User-Agent Command Injection Remote Code Execution Vulnerability

ZDI-17-973: (0Day) Linksys WVBR0 User-Agent Command Injection Remote Code Execution Vulnerability
This vulnerability allows remote attackers to execute arbitrary code on vulnerable installations of Linksys WVBR0. Authentication is not required to exploit this vulnerability.

http://feeds.feedburner.com/ZDI-Published-Advisories